Problem med auto login

Postet under : Siden - Ris
Visninger : 1813



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger preben - 28/05-2014 17:56 28/05-2014 17:56
Håber jeg har valgt rigtig kategori

Er der nogen der kan svare på hvorfor jeg lige pludselig skal log in hver gang jeg vil på siden på min IPad
Desuden får jeg heller ikke oplysning/tilbagemelding om at der er nyt i de tråde jeg abonnerer på

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Systemmeddelelse - 28/05-2014 18:42 28/05-2014 18:42

Indlægget er flyttet fra 'Siden - Akvariesiden Offtopic ' til 'Siden - Ris' af jacob

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Superbruger jacob - 28/05-2014 18:43 28/05-2014 18:43
Off topic skal kun bruges til emner, som ikke er akvarierelaterede.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger preben - 28/05-2014 19:44 28/05-2014 19:44
Ja så blev jeg så klog
Tak for oplysningen *santa* *santa*

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger preben - 28/05-2014 19:49 28/05-2014 19:49
PS
Spørgsmålene skal ikke betragtes som RIS af Akvariesiden men blot en undren over det opståede

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Superbruger jacob - 28/05-2014 20:09 28/05-2014 20:09
Jeg synes faktisk heller ikke at Ris var den optimale placering. Opfattede nemlig ikke dit indlæg som ris, men bare en venlig forespørgsel :-)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger preben - 28/05-2014 20:12 28/05-2014 20:12
Jacob så er vi enige

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Superbruger jacob - 28/05-2014 20:22 28/05-2014 20:22
:-) har dog ikke nogen løsning på dine tekniske udfordringer.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger JeppeC (Inaktiv) - 28/05-2014 20:56 28/05-2014 20:56
Jeg kender samme problem. Tilsyneladende kan der kun gemmes 1 cookie pr. bruger. Så enten skal man bruge den cookie på sin desktop eller sin telefon/tablet/whatever.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger brib - 29/05-2014 14:26 29/05-2014 14:26
JeppeC skrev :
Jeg kender samme problem. Tilsyneladende kan der kun gemmes 1 cookie pr. bruger. Så enten skal man bruge den cookie på sin desktop eller sin telefon/tablet/whatever.


Helt korrekt - Logger jeg ind fra min egen pc- så skal jeg ikke bruge login - men bruger jeg min hustrus pc , så skal jeg skrive login igen . Går jeg tilbage til min egen pc . Så skal jeg skrive login og passw. igen .

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger preben - 29/05-2014 14:46 29/05-2014 14:46
Det kan jeg se en mening i
Men i dette tilfælde drejer det sig om at jeg kun bruger min iPad til at gå på akvariesiden og det er startet for ca en uge siden
Mht tilbagemeldinger på email var problemet at de pludselig var røget i spam-mappen, så det problem er løst *rødmer*

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger Jobbe (Inaktiv) - 29/05-2014 15:04 29/05-2014 15:04
Jeg bruger kun min iPad og aldrig pc men har samme problem med autologin.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger Hugo (Inaktiv) - 30/05-2014 10:02 30/05-2014 10:02
Indlægget er rettet 30/05-2014 10:03 30/05-2014 10:03 Vis/Skjul det oprindelige indlæg

det er enda sådan at hvis man skifter browser, så skal man skrive password igen

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger preben - 30/05-2014 10:50 30/05-2014 10:50
I dette tilfælde skiftes der hverken mellem forskellige pc'er eller skift af browser.
Jeg bruger kun min iPad

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #15
Bruger Marc T - 31/05-2014 10:18 31/05-2014 10:18
Har samme problem. På ipad skal jeg logge ind hver gang. Cookies ignoreres fuldstændigt. Mener nu også at jeg er nødt til det på den stationære maskine da jeg oftest bruger den bærbare hvor det sjældent er nødvendigt.

Annoncører
Annoncører