Beskedsystem nede?

Postet under : Siden - Ris
Visninger : 3305



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger puresp (Inaktiv) - 11/09-2012 20:32 11/09-2012 20:32
Kan ikke svare på beskeder her til aften. Noget med smtp server der ikke er specificeret... Suk!

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger puresp (Inaktiv) - 11/09-2012 20:33 11/09-2012 20:33
Her er siden jeg får:


500 - Internal server error.
There is a problem with the resource you are looking for, and it cannot be displayed.
The web site you are accessing has experienced an unexpected error.
Please contact the website administrator.

The following information is meant for the website developer for debugging purposes.
Error Occurred While Processing Request
No SMTP server specified for the cfmail tag.
To send SMTP mail messages, you must specify a default SMTP server. You can set the default SMTP server using the Mail page of the ColdFusion Administrator. Alternatively, you can ensure that all cfmail tags have a server attribute. In this case, neither the server attribute nor the default SMTP server setting are specified.

Resources:
Enable Robust Exception Information to provide greater detail about the source of errors. In the Administrator, click Debugging & Logging > Debug Output Settings, and select the Robust Exception Information option.
Check the ColdFusion documentation to verify that you are using the correct syntax.
Search the Knowledge Base to find a solution to your problem.
Browser Mozilla/5.0 (Macintosh; Intel Mac OS X 10_6_8) AppleWebKit/534.57.2 (KHTML, like Gecko) Version/5.1.7 Safari/534.57.2
Remote Address 87.63.250.206
Referrer Internt link http://akvariesiden.akvariefisk.dk/user/message/New/?UserTo=23370... .
Date/Time 11-Sep-12 08:32 PM

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Ryan - 11/09-2012 20:56 11/09-2012 20:56
De bliver nu sendt alligevel?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
DK1991 (Slettet) - 11/09-2012 21:12 11/09-2012 21:12
Det er nok deres server / script der er problemer med, fejlmeddelsen drejer sig om den e-mail påmindelse som modtageren får, når han modtager en intern besked på akvariesiden

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Auro (Inaktiv) - 12/09-2012 01:00 12/09-2012 01:00
Når i får denne fejl, så bare smid en PB til mig - det relaterer til at CF-serveren - igen igen - er gået helt ned og er blevet genskabt med et billede. Men desværre har smtp-serveropsætningen ændret sig siden det billede blev "taget". Så derfor fejlen.

Jeg retter det lige.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger Auro (Inaktiv) - 12/09-2012 01:05 12/09-2012 01:05
Det skulle meget gerne køre nu. Ellers smider i bare en PB, så kigger jeg på det i morgen.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger puresp (Inaktiv) - 12/09-2012 06:37 12/09-2012 06:37
#3 havde ret. Beskederne blev sendt, det var bare emailen der ikke gik afsted. Auro:takker.

Annoncører
Annoncører