Får I andre også mailnotifikationer uden indhold?

Postet under : Siden - Ris
Visninger : 5557



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Peter Dyhr (Inaktiv) - 03/08-2011 00:07 03/08-2011 00:07
Efter det store hurlumhej det seneste døgn i maskinrummet på siden, har jeg fået indtil flere mails om at der er skrevet til mig i PB systemet, men når jeg går ind, er der intet nyt.
Er der andre der har oplevet det og har admin/maskinmesteren en forklaring?

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Systemmeddelelse - 03/08-2011 00:11 03/08-2011 00:11

Indlægget er flyttet fra 'Siden - Informationer' til 'Siden - Ris' af Patrick

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger brib - 03/08-2011 10:09 03/08-2011 10:09
samme her - tror det har noget med genstart af serveren at gøre

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger jannebabe (Inaktiv) - 03/08-2011 20:12 03/08-2011 20:12
tvært imod, jeg modtager ikke nogen mail når der er ny besked, :(

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Mynthen (Inaktiv) - 03/08-2011 21:32 03/08-2011 21:32
Jeg er endelig begyndt at få mails igen, det har jeg ikke fået længe. :P

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Udvikler Sponsor Kviller - 03/08-2011 22:45 03/08-2011 22:45
Grunden til at de "falske" mails kommer, er nok fordi jeg satte database serveren og web serveren op først, men ventede et døgns tid med at sætte mail serveren op. Så alle de mails der skulle være sendt i den periode, kommer forsinket. De burde dog være ved at være der, da timeout er 48 timer.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger jannebabe (Inaktiv) - 04/08-2011 18:00 04/08-2011 18:00
Jeg modtager stadig ingen mail, når der lander en besked på as? noget der bliver fikset.?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Udvikler Sponsor Kviller - 04/08-2011 18:01 04/08-2011 18:01
#7 Ja, det ville jeg meget gerne fixe, men jeg kan ikke se der er noget galt, det er det som er problemet. Langt de fleste modtager de mails der bliver sendt, men nogen kan ikke.. Jeg har ingen idé om hvorfor, andet end en mistanke om at de bliver smidt i et eller andet spam filter et sted på vejen.


Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger Jonas P (Inaktiv) - 04/08-2011 20:30 04/08-2011 20:30
jeg fik det i orden ved at selv gå ind i profil indstillinger og slå fra & gemme og derefter slå til igen og gem endnu engang og nu virker det upåklageligt :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger jannebabe (Inaktiv) - 04/08-2011 23:25 04/08-2011 23:25
Prøver jeg lige Jonas :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger Jonas P (Inaktiv) - 04/08-2011 23:39 04/08-2011 23:39
det hjalp i hvert fald her :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger Jonas P (Inaktiv) - 05/08-2011 08:56 05/08-2011 08:56
jeg kan dog bare ikke skrive kommentarer til køb/salg/bytte :(

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger Multi - 05/08-2011 13:01 05/08-2011 13:01
Jeg får heller ingen mails ved PB. Det har ellers virket upåklageligt i al den tid jeg har været herinde.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger jannebabe (Inaktiv) - 05/08-2011 13:01 05/08-2011 13:01
virker ikke her, jeg får stadig ingen mails ved besked.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #15
Bruger jannebabe (Inaktiv) - 07/08-2011 23:43 07/08-2011 23:43
Nu får jeg mails ved besked, dejligt :)

Annoncører
Annoncører