Er det bare mig eller?

Postet under : Siden - Ris
Visninger : 4622



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Anders 1 (Inaktiv) - 13/11-2010 14:39 13/11-2010 14:39
Når man f.eks skriver til en ven, og derefter trykker send, er den bare mega langsom og nogle gange sider den explore svare ikke...venter så i 40 sec og viser så at den er sendt..man skal passe på eller bliver hele beskeden slettet *doh* *blink* . Sker det også for jer andre eller kun mig? *uhh*

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Banan Krokodille - 13/11-2010 14:50 13/11-2010 14:50
Det er du ikke alene om, selvom jeg kører med Google Chrome. Synes dog at 40 sekunder er i overkanten for hvor længe jeg venter, kan måske skyldes Explorer...

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Anders 1 (Inaktiv) - 13/11-2010 14:52 13/11-2010 14:52
Jeg burde prøve Chrome eller Firefox... *uhh*

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger malawi-pusher (Inaktiv) - 13/11-2010 15:09 13/11-2010 15:09
mac os x ;) safari fungere uden problemmer :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Anders 1 (Inaktiv) - 13/11-2010 15:10 13/11-2010 15:10
Danke :D Den havde jeg helt glemt *blink*

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger Bailey123 - 13/11-2010 15:12 13/11-2010 15:12
FireFox = no problems... :D :D :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger Anders 1 (Inaktiv) - 13/11-2010 15:46 13/11-2010 15:46
Har prøvet firefox men den viser siden lidt forkert, nogen der ved hvordan man retter op på det? *blink*

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Udvikler Sponsor Kviller - 13/11-2010 15:57 13/11-2010 15:57
Hvis du venter over 20 sekunder er der timout på den, så det kan ikke lade sig gøre ;) - Jeg kan se der har været 4 timeouts inden for de sidste 24 timer (Altså hvor forespørgslen ikke har noget igennem inden 20 sekunder) og der ud over er den længste forespørgsel på serveren 7,2 sekunder.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger Villads (Inaktiv) - 13/11-2010 17:26 13/11-2010 17:26
Hvis du klikker på pil tilbage ved time out eller andre fejl vil siden som regel vende tilbage hvor du kom fra og dit brev vil være reddet.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Systemmeddelelse - 13/11-2010 19:19 13/11-2010 19:19

Indlægget er flyttet fra 'Siden - Informationer' til 'Siden - Ris' af jery

Annoncører
Annoncører