Yesss! Så er vi online igen

Postet under : Siden - Ros
Visninger : 7068



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Mr.Frog - 18/06-2010 16:41 18/06-2010 16:41
Jubiii! Nu kører Akvariesiden.dk problemfrit resten af weekenden :D

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger soffi (Inaktiv) - 18/06-2010 16:43 18/06-2010 16:43
Er det sådan en spådom *blink*

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger mobe31 (Inaktiv) - 18/06-2010 16:43 18/06-2010 16:43
# 1 lyder rart, men hvad bygger du det på *blink* .........insiderviden? ;)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Auro (Inaktiv) - 18/06-2010 16:44 18/06-2010 16:44
Vi håber...

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Mr.Frog - 18/06-2010 16:47 18/06-2010 16:47
#3
Ren og skær forhåbning :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger brib - 18/06-2010 21:15 18/06-2010 21:15
Mr.Frog skrev :
Jubiii! Nu kører Akvariesiden.dk problemfrit resten af weekenden :D


Lad nu være med at udfordre skæbnen :-)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
mickro89 (Slettet) - 18/06-2010 21:36 18/06-2010 21:36
haha positive energier skader selvf ikke hjihi

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger c sørensen - 18/06-2010 21:48 18/06-2010 21:48
nej men det har faktisk kørt bedre de sidste par dage........ B)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger kaptajnk (Inaktiv) - 18/06-2010 22:10 18/06-2010 22:10
HAha Tja nu må vi se,, Hvad er det mystiske problem til diisse hendelser endelig ? :)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Udvikler Sponsor Kviller - 18/06-2010 22:51 18/06-2010 22:51
Den har faktisk opført sig ganske pænt den lille server her de sidste to dage, den har kun gået ned to gange her i dag, men ellers tror jeg bare den har savnet at blive aet lidt, men lad os nu håbe og ikke udfordre den til kamp ;)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Udvikler Sponsor Kviller - 18/06-2010 22:52 18/06-2010 22:52
#9 Problemet er at SQL går i stampe over noget MsSearch som jeg ikke forstår noget som helst af... Så kort fortalt - Jeg har ingen anelse og jeg kan ikke finde ud af hvad det er, det rækker mine evner åbenbart ikke til. Derfor jeg er igang med at søge hjælp til problemerne.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger Madnes (Inaktiv) - 19/06-2010 00:03 19/06-2010 00:03
LOL sikkert også kun i weekenden ... for jeg har da haft problemer hele dagen i dag :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger c sørensen - 19/06-2010 16:22 19/06-2010 16:22
#12 underligt - jeg har været på en stor del af dagen og har ikke oplevet problemer en eneste gang! *uhh*

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger soffi (Inaktiv) - 19/06-2010 16:28 19/06-2010 16:28
#12 Jeg oplever det samme som #13 så jeg var også positiv igår

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #15
Udvikler Sponsor Kviller - 19/06-2010 19:25 19/06-2010 19:25
Ja, jeg sidder også her med krydsede legemsdele og håber, men man skal jo ikke vide sig for sikker... Den gik ned et par gange i går, men ellers har den faktisk opført sig helt eminent må man sige. Jeg sidder også og kæler lidt for den her, men har ikke rigtig lavet nogen ændringer.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #16
Bruger c sørensen - 19/06-2010 21:57 19/06-2010 21:57
Kviller - bare kæl videre............ Det ser jo ud til at virke :P

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #17
Bruger Madnes (Inaktiv) - 19/06-2010 23:08 19/06-2010 23:08
den gik ned 3 gange i går ,så droppede det til sidst ... men i dag har der ingenting været så x alt for det bare kører nu :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #18
Bruger c sørensen - 20/06-2010 11:14 20/06-2010 11:14
#17 - jeg havde nu heller ikke problemer igår. Men var heller ikke på hele tiden. Men her til morgen kører det også fint - 7-9-13, af hvad jeg har oplevet i hvert fald. Og ikke så lange svartider heller.

Annoncører
Annoncører